Надо ли мне ставить официальное дополнение для обмена данными с магазином, если на форуме уже сказано «особенно важно установить данное дополнение»?

[10 ноября 2016 г.]    Российская сборка Magento 2.49.12
Magento 2: модули и услуги
  • Тема закрыта
#1 Дмитрий Гуляев (Харьков)
  • Группа: Пользователь
  • Сообщений: 5
  • Регистрация: 18.04.2016

20.04.2016 14:01

На странице форума(http://magento-forum.ru/topic/2756/) написано "Особенно важно установить данное дополнение, если Вы до сих пор используете «1С: Управление торговлей» устаревшей версии 10.3, или же конфигурацию «Управление торговлей для Украины» версии 2.3." данная информация написана еще "19.07.2012 13:56" т.е. я правильно понимаю что уже на данный момент критично важно устновить данное обновление для моей сборки 1с, или уже нужно обновлять саму сборку на более новую версию?
(Предприятие‭ ‬8.1‭ (‬8.1.13.41‭) ‬конфигурация ‭"‬Управление торговлей для Украины‭"‬,‭ ‬редакция‭ ‬2.3.
Разработка конфигурации:‭ "‬ABBYY Ukraine‭"‬,‭ ‬2003-2008 ‭(‬2.3.3.4‭))?

#2 Дмитрий Федюк
  • Администратор
  • Иконка
  • Группа: Администратор
  • Сообщений: 8886
  • Регистрация: 20.02.2010

20.04.2016 14:38

Как сказано - так и надо делать.

Поделиться темой: