Уязвимость Zend Platform - что предпринять?

[10 ноября 2016 г.]    Российская сборка Magento 2.49.12
Magento 2: модули и услуги
#1 Николай Калашников
  • Группа: Клиент
  • Сообщений: 95
  • Регистрация: 20.04.2011

08.07.2012 13:58

В рамках рассылки в админку magento пришло письмо относительно выявленных уязвимостей: Important Security Update - Zend Platform Vulnerability
We have recently learned of a serious vulnerability in the Zend platform on which Magento is built. Learn more and access a patch that addresses this issue.
Что необходимо предпринять по этому случаю, и всех ли операционных систем, на базе которых установлена magento эта проблема касается?

Спасибо.

#2 Дмитрий Федюк
  • Администратор
  • Иконка
  • Группа: Администратор
  • Сообщений: 8884
  • Регистрация: 20.02.2010

08.07.2012 14:04

Если уж вы осилили заголовок, что помешало вам прочитать всё остальное? Или сначала руки работают, а потом голова?

Поделиться темой: