Совместима ли тема JM Topaz с Magento 1.4.1.0?

[10 ноября 2016 г.]    Российская сборка Magento 2.49.12
Magento 2: модули и услуги
#1 mudrec
  • Группа: Пользователь
  • Сообщений: 8
  • Регистрация: 14.06.2010

14.06.2010 06:16

Добрый день!
Можно ли тему Topaz поставить на Magento 1.4.1.0

#2 Дмитрий Федюк
  • Администратор
  • Иконка
  • Группа: Администратор
  • Сообщений: 8884
  • Регистрация: 20.02.2010

17.06.2010 17:09

Просмотр сообщенияmudrec (14.06.2010 06:16) писал:

Добрый день!
Можно ли тему Topaz поставить на Magento 1.4.1.0


Да, можно.
В мае 2010 года JoomlArt сделал свои темы JM Topaz, JM Larix и JM Seleni совместимыми с Magento 1.4.0.1.

Поделиться темой: