импорт через APi

[10 ноября 2016 г.]    Российская сборка Magento 2.49.12
Magento 2: модули и услуги
  • Тема закрыта
#1 deva-mari
  • Группа: Пользователь
  • Сообщений: 28
  • Регистрация: 26.11.2011

20.12.2011 21:11

Приобрели NETZKOLLEKTIV Core API.
Данный код выдает ошибку.
Немцы пишут, что необходимо обновить компилятор мадженто.
Кто-нибудь знает, где его найти?

#2 Дмитрий Федюк
  • Администратор
  • Иконка
  • Группа: Администратор
  • Сообщений: 8884
  • Регистрация: 20.02.2010

20.12.2011 21:19

Вероятно, вы неправильно их поняли.
Компилятор в Magento есть, но про возможность его обновлять я не слышал.
Вообще, про сторонние нестандартные модули лучше спрашивать у их разработчиков, а не на этом форуме.
Данный форум предназначен для сопровождения Российской сборки Magento.

Поделиться темой: